Ir a la barra de navegación Ir al contenido
Fecha actual Wednesday, 5 October 2022

Está usted aquí: Inicio

Preguntas Frecuentes

Al instalar el visualizador del flc1T da un error de Java

Hay que instalar previamente la máquina Virtual de Java, como se indica en las instrucciones de instalación del visor del flc1T y comenzar de nuevo la instalación de este.

Una vez instalada, si vuelve a dar el mismo mensaje de error en la instalación del visor, se selecciona manualmente el fichero java.exe

Ir a la barra de navegación